Présentation

  • : Le blog de Clochette01
  • Le blog de Clochette01
  • : Un blog sur mes 3 Clochettes, mon 1er Sam 410, mon Samurai 1.9D et enfin, mon sam long 1.3 injection. Le blog d'un passionné de ces petits 4x4 de chez Suzuki et Santana.
  • Contact

Propriété intellectuelle

Les illustrations présentes sur ce blog restent la propriété de leurs auteurs respectifs. Si l'un d'entre eux reconnait son oeuvre, je m'engage à l'enlever immédiatement s'il le demande dans un simple commentaire.

Commentaires

Laissez moi vos commentaires sous les articles et revenez découvrir les réponses. Merci.

25 avril 2015 6 25 /04 /avril /2015 20:04

Ma Clochette, 3ème du nom, mon bon vieux samurai long de chez Suzuki Santana, moteur 1,3L injection monopoint de 1996, se porte bien. Depuis que j'ai remis mes roues avec mes pneus TT, elle ne m'a pas refait de frayeur en se mettant à trembler. J'ai fais plus de 2000km depuis.

Est ce que mes problèmes viendraient de mes pneus route avant ou de toute la roue (pneu + jante). Je n'en sais rien. Par contre, vers 60-70km/h, ça secoue quand même, mais en permanence. Les crampons de mes pneus Kobra y sont peut-être pour quelque chose. Je ne me souviens pas si cela me le faisait avant.

Donc je pense que une de mes prochaines étapes sera d'acheter 2 pneus pour les changer à l'avant. Si les tremblements très importants recommencent, il me faudra chercher ailleurs la solution.

Pendant ces 2 semaines de vacances, je n'ai hélas pas pu prendre le temps de m'en occuper, ni d'installer les 2 nouveaux HP avant que j'ai acheté en... novembre !

Partager cet article

Repost 0
Published by Clochette01 - dans Mon Samurai à MOI
commenter cet article

commentaires

stephane 02/05/2015 16:56

A ce rythme, la part de marché d'OB va vraisemblablement chutée

Clochette01 14/05/2015 22:16

On ne peut pas dire qu'ils l'auront volé !

stephane 02/05/2015 16:55

Nous sommes tous des mal aimés d'OB

Clochette01 14/05/2015 22:16

Tout à fait... bouh !!!!!

Tégé 01/05/2015 15:16

Ils ont peut-être peur de nos coms !!!!

Clochette01 01/05/2015 21:49

Faut dire qu'on peut les comprendre !

Tégé 01/05/2015 15:16

Ah ! je vois que je ne suis pas le seul oublié par OB !!!!

Clochette01 01/05/2015 21:49

Et oui !!!!

Jean-Paul 27/04/2015 14:50

Failli pas savoir que le Cheeefff était revenu !!!!!!!!!!!

Clochette01 27/04/2015 17:25

Ohhhhh ça aurait été terrible ça !!!!!!!

Jean-Paul 27/04/2015 14:50

O.B n'averti même plus quand il y a un nouvel article !!!!

PPPPPFFFFFF !!!!!!!!!!!!!!!!!!!!!!!!!

Clochette01 27/04/2015 17:24

Même plus.... Faudra que j'essaie un jour une newsletter.....

Jean-Paul 27/04/2015 14:42

J'ai un problème similaire sur la Spark de Joce, d'après le mécano du contrôle technique se sont les pneus avant qui avec l'usure ont pris un défaut et provoque cette vibration

Clochette01 27/04/2015 17:23

Faut que je change les pneus avant pour le savoir, mais je n'ai pas le temps en ce moment...

stéphane 26/04/2015 09:45

En voila une bonne nouvelle, il va falloir que je change mes pneus à l'été et il me faudra donc faire le bon choix, pour l'instant je change le réservoir à essence qui était percé par la corrosion venant de l'intérieur.

Clochette01 26/04/2015 18:44

Bon bricolage alors.... Pour les pneus, tu as une idée de ce que tu veux ?