Présentation

  • : Le blog de Clochette01
  • Le blog de Clochette01
  • : Un blog sur mes 3 Clochettes, mon 1er Sam 410, mon Samurai 1.9D et enfin, mon sam long 1.3 injection. Le blog d'un passionné de ces petits 4x4 de chez Suzuki et Santana.
  • Contact

Propriété intellectuelle

Les illustrations présentes sur ce blog restent la propriété de leurs auteurs respectifs. Si l'un d'entre eux reconnait son oeuvre, je m'engage à l'enlever immédiatement s'il le demande dans un simple commentaire.

Commentaires

Laissez moi vos commentaires sous les articles et revenez découvrir les réponses. Merci.

24 mars 2010 3 24 /03 /mars /2010 18:24
logozukdays10Là aussi, tout est dans le titre... J'ai fait la surprise d'aller chercher les enfants à la sortie de l'école avec Clochette II. Merci à notre amie Fadim qui a récupéré les enfants puisque je suis arrivé en retard, trop loin de chez moi Brullioles ().
Julian:
new1
Fanny:
new2
Bastien:
new3
Et moi... Merci Julian !
new4
 Bientôt d'autres photos !

Partager cet article

Repost 0
Published by Clochette01 - dans Mon Samurai à MOI
commenter cet article

commentaires

Eric001 03/04/2010 11:36



@ Julian


Comme JP, encore très bien ta photo de clochetteII !


Mais pourquoi as tu laissé le grand machin devant?


 



Clochette01 03/04/2010 21:41



Hey ho, le machin, c'est son père !!!!!!!!!!!!!!!!!!!!!!!!!!!



Eric001 03/04/2010 11:35



@ Hamelin


As tu trouvé une solution à ton problème?



Clochette01 03/04/2010 21:41



 Je le lui souhaite....



JEAN-PAUL 03/04/2010 09:11



@ Julian


Comme toujours trés bien ta photo !!!!!



Clochette01 03/04/2010 21:33



RAR !



JEAN-PAUL 03/04/2010 09:10



Bof, ça lui fait plaisir et nous ça fait des coms !!!!



Clochette01 03/04/2010 21:33



C'est vrai !!!!



Eric001 02/04/2010 20:15



"Séquence Flatterie!!"



Clochette01 03/04/2010 21:31



On ne s'en lasse pas, quelque soit l'âge !



julian 02/04/2010 20:12



c'est moi qui est pris la dernière photo !



Clochette01 03/04/2010 21:31



Bien vrai mon grand de 6 ans !



stephane 02/04/2010 20:10



Je partage aussi  !!!!!!!!



Clochette01 03/04/2010 21:30



Merci !



Eric001 02/04/2010 13:20



Il a un super blog qui fonctionne d'enfer !!!(bon d'accord on fait le plus gros du boulot )


Il est fier de son blog ... et il peut l'être



Clochette01 02/04/2010 18:44



Ahhh je préfères ça !



Eric001 02/04/2010 13:16



hummmm, je trouve que le chef se la joue fausse modestie sur ce coup la !



Clochette01 02/04/2010 18:43



Quoi ? Tu trouves ça toi ????? GAAAAARDE à vous !



JEAN-PAUL 02/04/2010 11:49



Article 1 : Le chef a toujours raison !!!!


 


Article 2 : Si le chef n'a pas raison, l'article 1 entre immédiatement en vigueur !!!


 


Et le chef c'est Jean-Marc !!!!



Clochette01 02/04/2010 18:23



J'adore !!!!!!!!!!!!!!!!!!!!



JEAN-PAUL 02/04/2010 08:36



Eh !!! Pas de panique, je ne fais que reprendre les paroles de Jean-Marc !!!!!!



Clochette01 02/04/2010 18:07



Ca sonne agréablement à mes oreilles !!!!!



Eric001 01/04/2010 20:34



Présent.... que puis je faire pour toi Stéphane?



Clochette01 01/04/2010 21:19



RAR !



stephane 01/04/2010 19:54



de rien du tout... de rien du tout....


A l'aide ERIC



Clochette01 01/04/2010 20:31



Ne jamais laissé un zukiste dans la mouise !!!



JEAN-PAUL 01/04/2010 12:19



Que de bons conseils sur ce petit blog de rien du tout !!!!!



Clochette01 01/04/2010 20:16



Tu trouves toi aussi ???????



JEAN-PAUL 01/04/2010 09:43



Moi je propose il échange son moteur avec celui de Clochette I et là problème réglé !!!!!!



Clochette01 01/04/2010 10:05



C'est une solution parmi d'autres.....



stephane 31/03/2010 20:10



J'espère qu'il n'a déja pas mis tout le SAM en pièces détachées....



Clochette01 31/03/2010 20:24



Ah nonnnnnnnnnnnnnnnnnn !!! Pas ça, pitié !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!



Eric001 31/03/2010 12:48



Des nouvelles mister Hamelin?



Clochette01 31/03/2010 14:52



Non, aucune pour le moment, en espérant qu'il ait trouvé la solution à ses soucis....



stephane 29/03/2010 19:37


Merci Eric,
c'est comme avec le Doc, il faut un bon stéthoscope au chevet de la malade


Clochette01 31/03/2010 14:44



RAR !



Eric001 29/03/2010 13:37



Je pense aussi quen préambule, 'il faut essayer de le faire tourner sans bougies pour être certain que le moteur soir bloqué ou non



Clochette01 31/03/2010 14:38



+1.



JEAN-PAUL 29/03/2010 09:26


Avec toutes ces bonnes volontés, on va bien finir par trouver la panne...

Comment est ta courroie de distrib ?


Clochette01 30/03/2010 17:34



RAR .



stephane 28/03/2010 09:27


je n'ai pas encore compris complètement ton problème mais on avance.

Lorsque tu essaie de redémarrer le moteur, ton démarreur colle (petit bruit sec correspondant au déplacement du solénoide) mais ensuite est ce que tu entend, sent ou voit celui ci tourner au
niveau des poulies moteur.
Sinon démonte les bougies et donne un coup de démarreur court pour voir si le moteur tourne. Tu peux aussi essayer de le faire tourner à la main avec une clé (sans les bougies il n'y a pas de
compression) sur la poulie de vibrequin

Vérifie bien aussi la tension de ta batterie et la fixation des cosses car si tu as une mauvaise connexion ou une batterie trop faible, cela n'est pas suffisant pour faire démarrer le
moteur. 
Il faut confirmer pour comprendre le problème si le moteur est bloqué comme tu le dis dans ton premier message.
bonne chance


Clochette01 28/03/2010 11:32


Tout à fait !!! Tiens, pour t'aider, j'ai posé ta question sur le forum4x4, branche SUZUKI, tu pourras suivre l'évolution des réponses sur ce lien:
http://www.forum4x4.com/threads/93784-Moteur-bloqué-sur-un-410
Si tu as des précisions à apporter, dis le moi !!!!


hamelin nils 28/03/2010 03:43


je vous en remercie tous pour votre entraide.quand il a caller jai effectivement essayé de le redemarer mais mon demareur claqué comme si mes charbon été collé mais apres  demontage du
demareur jai pus constater kil été pas collé.mon essence arrive très bienau moteur.jai de parfaite etincelle sur les 4bougies.jai fait ma  vidange ya une quinzaine de jour.je n'ai aucune
moyonnaise dans mon liquide de refroidissement.il na fait aucun bruit en callant.s'est pour sa que je comprend pas.


Clochette01 28/03/2010 11:13



As tu mesurée la tension à ton entrée de bobine, et l'état + régalge de ta distribution ????



philippe.b 27/03/2010 17:28


Ok, j'avais loupé l'info sur la motorisation, c'est un diesel donc, très bien ça ! En ce qui me concerne, oui je suis bien installé chez moi, il faudra que tu passes un jour; le frontera est encore
souffrant, il m'a cassé deux roulements de roue en peu de temps, pas mal d'emmerdes, il commence à me couter des ronds, je sens que je vais refaire partit de la famille suzuki bientôt, avec un
vitara je pense...


Clochette01 27/03/2010 21:09



Pas de problème pour me faire payer un café un de ces jours ! Bon choix que le Vitara ! Reviens vite chez Suzuki !!!!



stephane 27/03/2010 17:28


J'imagine qu'avoir avoir calé tu as essayé de le redémarrer. Le démarreur a t'il entraîné le moteur sans que celui ci ne démarre.


Clochette01 27/03/2010 21:08



Il faut que tu nous précise ça effectivement !



hamelin nils 27/03/2010 16:55



j'était justement en train de prendre ma lampe pour regler mon allumage kan le moteur a caler sans aucun bruit particulier.plutot comme un manke d'essence.



Clochette01 27/03/2010 21:08



Manque d'essence ou d'allumage ?



stephane 27/03/2010 13:53


C'est assez inquiétant, comment voit tu que ton volant ne tourne pas d'1 mm, par l'orifice sur l'arrière moteur qui permet de caler l'avance à l'allumage à l'aide de la lampe stroboscopique.


Clochette01 27/03/2010 21:07



+1



JEAN-PAUL 27/03/2010 09:35


trés bonne idée Eric, car comme toi je pense que nous sommes un peu limite pour lui venir en aide...

@ Hamelin
tiens nous au courant !!!


Clochette01 27/03/2010 20:54



Plus Hamelin nous en dira, plus on pourra l'aiguiller précisément....



Eric001 27/03/2010 09:18



 Et comme cadeau de bienvenue sur ce blog.... je te donne même le lien

http://www.forum4x4.com/forums/21-Suzuki



Clochette01 27/03/2010 18:47



Pas mieux............. En fait, si, bien mieux car plus précis qu'Eric001... tu peux essayer ça:
http://www.forum4x4.com/threads/92574-bonsoir-d-un-nouveau-off-roadeur-et-de-son-suzuki-santana-S410(avec-un-problême-p-)



Eric001 27/03/2010 09:17


Désolé, mais mes compétences sont trop light en mecanique pour te venir en aide....
En revanche, et je pense que notre boss ne me tiendra pas rigueur pour ce conseil, je te propose de poser ta question sur la partie suzuki de forum4x4 ou se trouve
de véritabes spécialistes de la mécanique de nos mini 4x4


Clochette01 27/03/2010 18:46



Tout à fait !



JEAN-PAUL 27/03/2010 09:09


Oupssss, on dirait que Hamelin a un gros problème, espéront que nous pourrons lui venir en aide ...


Clochette01 27/03/2010 18:42



J'ai la même impression... On va voir où trouver les bonnes infos !



hamelin 27/03/2010 03:01


bravo pour ce blog tres belle reussite.je possede egalement un 410!!!je l'adore et je ferait tous pour mon jouet.mais pour l'instant le moteur de mon 410 s'est bloqué.j'ai cherché partout et je ne
trouve pas la panne.je suis desesperer.....si quelqu'un peut m'aider je suis ouvert a toutes suggetion de panne.il est de 1988 et s'est mon véhicule pour la rando.je suis joignable sur mon adresse
E-mail:hamelin.nils@live.fr.
ps:je precise que mon volant moteur ne tourne plus.meme pas de 1mm.merci d'avance a tous et longues vie a clochette 2.


Clochette01 27/03/2010 18:30



Merci pour tout ça !
Je comprends ton attachement à ton jouet ! Alors, on va voir ce qu'on peut faire pour t'aider. Il nous faudrait plus d'infos sur les symptômes... Du genre est ce que le démareur tourne ou pas,
est ce que tu as de l'essence qui arrive, est ce que tu as des étincelles aux 4 bougies, est ce que tu as de la "mayonnaise" dans le bouchon de radiateur, ou en sont tes niveaux d'huiles et de
liquide de refroidissement, comment s'est "éteint" ton moteur, quel bruit????



stephane 26/03/2010 21:51


J'en ai repéré 2 qui me plaisent bien, j'attend une réponse pour l'envoi


Clochette01 27/03/2010 14:25



En espérant que tu y trouves ton compte.



Eric001 26/03/2010 21:10


@ Stéphane,

Il y a régulièrement des arceaux arrières en vente sur le boncoin


Clochette01 27/03/2010 14:16



RAR.



RoJimny 26/03/2010 19:31


Comment faire la différence entre un homme et un enfant, la taille des jouets bien sûr!

Beau jouet! :-D


Clochette01 27/03/2010 14:13



Exactement !!!!!!!!!!!



stephane 26/03/2010 18:46


Ok, je mets l'arceau dans maliste de course


Clochette01 27/03/2010 14:11



Bonne chasse alors !



philippe.b 26/03/2010 17:33


Waouu ! Il s'en est passé des choses dis donc ! Tu t'es séparé de clochette j'en reviens pas ! Depuis que je ne suis pas revenu...T'as pas perdu au change, je la connais bien ta nouvelle clochette
pour avoir eu la même !


Clochette01 27/03/2010 14:10



A par que la tienne était essence, non ??? En tous les cas, bon retour sur ce blog !
Et le Frontera, il tourne toujours ? La maison est elle finie ?



stephane 26/03/2010 12:35


Jm
Un arceau arrière comme celui de clochette peut t'il être installer sur un vieillard comme le mien??
y a t'il des modifications au niveau des passages de roues


Clochette01 26/03/2010 17:21



Aucun problème pour l'installer sur un vieux sam, les passages de roues sont les mêmes ! L'arceau à pile poil la bonne forme ! Il faudrait juste rajouter quelques trous, et encore, je n'en suis
pas totalement certains que certains trous n'y soient pas déjà ! Et en plus, tu gagne des ceintures 3 points à l'arrière !



JEAN-PAUL 26/03/2010 09:31


En tous cas ton troisième feu stop il est trés beau m'sieur !!!!!


Clochette01 27/03/2010 13:55



Merci ! Bien pratique quand les 2 autres sont plein de boue !



JEAN-PAUL 26/03/2010 09:29


Si je me fit aux photos il semblerait que Clochette II soit équipé d'un arceau arrière...
Ce qui est trés bien pour les passagers arrières qui n'avait pas beaucoup de protection ...


Clochette01 27/03/2010 13:55



Bien vu !



Eric001 25/03/2010 22:29


Tout un débat en perspective


Clochette01 25/03/2010 23:09



Tranché le débat !



stephane 25/03/2010 19:49


Ibérique ou asiatique! quel tempérament choisir


Clochette01 25/03/2010 23:02



Ibérique !!!!!!!!!!!!!!! Viva Espana !



stephane 25/03/2010 19:47


attention, les enfants vont être jaloux!!!


Clochette01 25/03/2010 23:01



Je ne suis pas pressé à ce qu'ils aient leur permis de conduire !!!!!!!!!



JEAN-PAUL 25/03/2010 10:48


Il quitte son ibérique pour une asiatique, pourvu qu'elle ne soit pas bridé !!!!


Clochette01 25/03/2010 22:55



Non non, Clochette II est aussi un Santana, bref un samurai espagnol, et en plus, certainement un des tout derniers sortis... J'en ferai un article dès que j'aurai glané les infos nécessaires !



stephane 24/03/2010 20:04


On se demande qui est le plus heureux, les enfants ou le papa???


Clochette01 24/03/2010 20:19



Le papa, le papa, le papa !!!!!!!!!



Eric001 24/03/2010 18:57


Tout le monde à l'air ravi de l'arrivée de cette nouvelle pensionnaire


Clochette01 24/03/2010 20:17



C'est le cas !