Présentation

  • : Le blog de Clochette01
  • Le blog de Clochette01
  • : Un blog sur mes 3 Clochettes, mon 1er Sam 410, mon Samurai 1.9D et enfin, mon sam long 1.3 injection. Le blog d'un passionné de ces petits 4x4 de chez Suzuki et Santana.
  • Contact

Propriété intellectuelle

Les illustrations présentes sur ce blog restent la propriété de leurs auteurs respectifs. Si l'un d'entre eux reconnait son oeuvre, je m'engage à l'enlever immédiatement s'il le demande dans un simple commentaire.

Commentaires

Laissez moi vos commentaires sous les articles et revenez découvrir les réponses. Merci.

17 janvier 2015 6 17 /01 /janvier /2015 16:15

avatar2015

Mes soucis de tremblement aléatoires dans la direction n'ayant pas disparu, je me suis décidé à remettre mes pneus TT pour voir si le problème ne viendrait pas de mes roues avant.

Or, en changeant mes roues, j'ai découvert 2 "trucs" qui ont attiré mon attention, côté passager avant.

Au niveau de l'amortisseur, du silentbloc, comme une fissure...

IMGP4548


D'ailleurs, le silentbloc est bien fendu...

IMGP4549

 

 

Et au niveau des brides de fixation du pont, elles ne semblent pas être à leur place, il y a comme un décallage avec le support des brides sur le pont.

IMGP4550

 

IMGP4551

Ceux qui ont un samurai, peuvent ils me confirmer ce soupçon ?

Partager cet article

Repost 0
Published by Clochette01 - dans Mon Samurai à MOI
commenter cet article

commentaires

Youle 06/02/2015 23:10

Salut JM, tu as regardé tes roulements de roues AV ? Moi j'ai déjà eu le même problème que toi, tremblements, je m’arrête et là plus rien ??? J'ai contrôlé les roulements de roues---> changement. Et j'ai également remplacé les pivots AV. depuis plus de problèmes.

Clochette01 08/02/2015 11:15

Roulement de roue... Pivot avant... de nouvelles pistes à creuser !

Tege 21/01/2015 08:54


Patience, ça va venir !

Clochette01 23/01/2015 18:27



Et non, j'espère que ça n'arrivera pas !



Tege 20/01/2015 09:02


Voilà, toi aussi tu as les réponses!

Clochette01 20/01/2015 23:16



Oui, mais je n'en suis pas encore là avec ma Clochette !



Tege 18/01/2015 16:20


Et je connais le remède !

Clochette01 19/01/2015 19:27



Changement du moteur !



Tege 18/01/2015 16:20


Mais moi au moins je sais ce qu'il a !!!

Clochette01 19/01/2015 19:27



Un moteur qui ne tourne plus !



Tege 18/01/2015 16:19


Bon, d'accord en ce moment j'ai un autre inconvénient !!!

Clochette01 19/01/2015 19:26



    Un incovénient de taille !!!!



Tege 18/01/2015 16:18


Désolé de ne pas être sérieux sur ce problème, mais mon Range n'a pas ce genre de bidouilles !!!!

Clochette01 19/01/2015 19:26



Na !



Tege 18/01/2015 16:17


Avec 4 Super U accrochés aux roues, c'est un char Leclerc qu'il faut pour tirer tout çà !

Clochette01 19/01/2015 19:25



Génial !



Jean-Paul 18/01/2015 15:04


Bon un peu de sérieux je pense qu'un contrôle minutieux de tous les serrages s' impose !!!

Clochette01 18/01/2015 15:06



Oui.



Jean-Paul 18/01/2015 15:02


Je peux pas être très utile pas de super U ....


 


Par contre si ça peut aider,  ici j'ai un HYPER U !!!

Clochette01 18/01/2015 15:06



C'est HYPER mieux alors !



stephane 18/01/2015 09:42


Je pense aussi qu'une vérification du serrage de l'ensemble de la boulonnerie est nécessaires, bien qu'il semble à la vue des photos qu'il n'y ait pas de déplacements relatifs aux niveau des
étriers.'

Clochette01 18/01/2015 15:00



J'ai déjà vérifié pas mal de choses, mais certainement pas tout...



Charlie 18/01/2015 00:36


Et est-ce qu'en changeant les roues ça te la refait ??


Pour l'amortisseur ce n'est pas grave. pour tes brides, tu as fait changer tes lames, ils ont peut être pas remis les U exactement au même endroit, facile à vérifier, tu essais de les serrer avec
une clé, si ça bouge ou pas.


fait le tour de tout ce qui est lié à la direction, biellette?? le boitié s'il a du jeux, à éliminer.


Tu as du jeux quelque part, ça prend une liberté à un moment et rentre en vibration avec un peu de chance, le balourd que t'a créé le bout de plastique à forcé sur une pièce.

Clochette01 18/01/2015 14:58



Mon plus gros problème, c'est que mon souci de tremblement n'arriv pas tout le temps. La dernière fois, j'ai roulé plus de 300 km sans que ça me le fasse.



Olivier 17/01/2015 18:27


Oui, Môssieur Gé, mais ce sont quatre Super U qui fixent un pont au chassis

Clochette01 18/01/2015 14:34



Et voilà !



Tege 17/01/2015 17:52


Enfin on te pardonne, la jeunesse !

Clochette01 18/01/2015 14:34



Je m'attends à une réponse de la jeunesse à la grande sagessse !



Tege 17/01/2015 17:52


Aucun rapport !!!

Clochette01 18/01/2015 14:33



Ben si, quand même un peu....



Tege 17/01/2015 17:51


@ Olivier :


Pour Super U, la marque c'est U et Bien Vu !!!!!!! ?????

Clochette01 18/01/2015 14:33



Bien vu !!!!!!



Olivier 17/01/2015 17:47


En théorie, ca devrait être positionné comme ça:





Vois peut-être côté conducteur si tu vois un décallage.


 


Par contre, moi il faut que je m'occupe de mes amortisseurs et de mes lames, visiblement mon silent bloc de butée touche un peu trop souvent le pont ...


Zut, c'était pas prévu ça !!!

Clochette01 18/01/2015 14:31



Tes brides en U inversés semblent plus épaisses que les miennes, mais elles semblent être au même endroit...



Olivier 17/01/2015 17:27


Ou dans un Super U...


 


Bon, moi je vais au garage voir comment ca doit être...

Clochette01 18/01/2015 14:27



Super le U ! Même à l'envers !



Tege 17/01/2015 17:24


Va demander conseil dans un E.Leclerc, ce sont les spécialistes de la marque repère !


 


 


Ok, je sors, mais moi je trouvais ça drôle !

Clochette01 18/01/2015 14:26



Marque repère !!! J'adore !



Jean-Paul 17/01/2015 17:18


Le mieux c'est un trait avec une pointe à tracer ou un clou,  une fois la marque faite tu mets un peu de peinture pour faciliter la lecture de ton repère. 


Ça te permettra de voir si ça bouge et de combien. 

Clochette01 18/01/2015 14:20



OK, merci !



Jean-Paul 17/01/2015 16:55


Le décalage se voit bien en effet,  tu devrais faire des repères pour voir si ca bouge en roulant. 


Le phénomène étant épisodique. 

Clochette01 17/01/2015 17:01



Effectivement, mais quand ça m'arrive, je roule, et pour que ça s'arrête, je suis obligé de stopper Clochette. Est ce que les repères seront "lisibles"???