Présentation

  • : Le blog de Clochette01
  • Le blog de Clochette01
  • : Un blog sur mes 3 Clochettes, mon 1er Sam 410, mon Samurai 1.9D et enfin, mon sam long 1.3 injection. Le blog d'un passionné de ces petits 4x4 de chez Suzuki et Santana.
  • Contact

Propriété intellectuelle

Les illustrations présentes sur ce blog restent la propriété de leurs auteurs respectifs. Si l'un d'entre eux reconnait son oeuvre, je m'engage à l'enlever immédiatement s'il le demande dans un simple commentaire.

Commentaires

Laissez moi vos commentaires sous les articles et revenez découvrir les réponses. Merci.

14 novembre 2011 1 14 /11 /novembre /2011 09:41

III10e - Copie

Bon, mon projet avance un petit peu...

Souvenez vous:

Un coffre...

coffre1

 

  

Une malle métallique...

 

malle1

 

  

 

Qui devient verte...

 

malle2

 

 

 

 

 

  

Et bien maintenant, un cloisonnement intérieur pour contenir ma boîte à outils, mes bidons d'huile et de liquide de refroidissement et mon petit lot de bord, ainsi que d'autres bricoles en tout genre...

malle3

 

 

 

 

Mais tout n'est pas terminé, loin de là...

Partager cet article

Repost 0
Published by Clochette01 - dans Mon Samurai à MOI
commenter cet article

commentaires

Eric001 15/12/2011 20:45


Voila monsieur TEGE, tes informations sur les différents visages de JM sont actualisées

Clochette01 16/12/2011 17:44



Qu'est ce qu'il ne faut pas faire pour relever le taux de participation de mes lecteurs...



Eric001 15/12/2011 20:44



Clochette01 16/12/2011 17:42



Mouaiiis .



Eric001 15/12/2011 20:43


Et pour finir

Clochette01 16/12/2011 17:42



Quoi ?



Eric001 15/12/2011 20:43



Clochette01 16/12/2011 17:41



Ca fait clown, non ?????



Eric001 15/12/2011 20:42


Pour parfaire l'information de TEGE et lui eviter de rechercher les revelations à laquelle il aurait échappé... quelques autres scoops  passés un peu plus fun

Clochette01 16/12/2011 17:41



.........



Eric001 15/12/2011 20:40


Impressionnant non?

Clochette01 16/12/2011 17:41



Tout à fait !



Eric001 15/12/2011 20:40



Clochette01 16/12/2011 17:40



Mmmouais.



Eric001 15/12/2011 20:39



Clochette01 16/12/2011 17:40



Celle là, je l'adore !



Eric001 15/12/2011 20:39


je n'ai pas la version rambo, mais j'en ai d'autres

Clochette01 16/12/2011 17:39



Ouf... Quoique... La version Rambo est la plus ressmblante à la réalité !!!!



Eric001 15/12/2011 20:36


Mais je vais essayer de te retrouver ça

Clochette01 16/12/2011 17:39



NONNNNNNNNNNNNNNNNNNNNNNNNNNNNN !!!!



Eric001 15/12/2011 20:36


Oui oui tu as raté quelque chose

Clochette01 16/12/2011 17:38



Il paraît ....



Tege 12/12/2011 10:45


Ah non!! pas vu, aurais-je raté quelque chose ????

Clochette01 14/12/2011 09:31



Et bien cherche dans les commentaires des anciens articles et tu trouveras !!!!!



stephane 11/12/2011 20:58


Tu as vu le nouveau look de JM façon Rambo....

Clochette01 12/12/2011 09:33



Qui aurait pu le rater, hein ? Ca a fait le tour de la Terre !!!!! Et grâce à qui ???? Je me le demande bien !!!!!



Tege 11/12/2011 20:14


Bon, pour en revenir au sujet de l'article :


ça y est, J-M va rouler sa caisse !!!!

Clochette01 12/12/2011 09:27



Et bien la rouler !



Tege 11/12/2011 20:13


Mais je répondrai qu'éffectivement je suis un ancien sur ce merveilleux blog de petit rien du tout !!!

Clochette01 12/12/2011 09:27



Exactement !



Tege 11/12/2011 20:12


Qui a dit " par contre Tégé oui" ????

Clochette01 12/12/2011 09:26



Euh... je croyais n'avoir fait que le penser......



Tege 11/12/2011 20:11


Mon blog n'hiberne pas !!! et en plus il n'est pas ancien

Clochette01 12/12/2011 09:26



La durée de vie moyenne d'un blog est de l'ordre de 10 mois... Quel âge a le tien ????



Tege 11/12/2011 20:09


Et il se porte à merveille !!!!


En plus des problèmes avec O-B, il y avait aussi les vacances !!! plus beaucoup de temps à la maison !!!

Clochette01 12/12/2011 09:24



Tant mieux !



Tege 11/12/2011 20:08


Toujours pas de nouvelles de TEGE


Si il est là le tégé !!!

Clochette01 12/12/2011 09:24



Et nous nous en réjouissons !



Eric001 10/12/2011 15:01


je suis tout jeune... d'esprit

Clochette01 10/12/2011 16:01



C'est ton syndrome de Peter Pan à toi aussi ????? Tu veux un autocollant de la Fée Clochette ????????



Eric001 10/12/2011 15:00


Personnellement je ne me sens pas concerné

Clochette01 10/12/2011 16:01



A bon ?



stephane 06/12/2011 22:40


Les blogs ou les anciens.......oups

Clochette01 07/12/2011 07:57



Ou la la !!!!!



Eric001 06/12/2011 22:37


C'est l'automne, les blogs se préparent peut etre à hiverner

Clochette01 07/12/2011 07:54



Qui sait ????



stephane 27/11/2011 09:28


Toujours pas de nouvelles de TEGE

Clochette01 28/11/2011 10:21



Non toujours pas, mais son blog avance vraiment petit à petit....



stephane 27/11/2011 09:28


Alors, nous sommes dans le noir...

Clochette01 28/11/2011 10:21



Exact !



Eric001 26/11/2011 09:32


Des nouvelles de cet éclairage Belge

Clochette01 26/11/2011 15:37



Non, rien du tout encore...



stephane 21/11/2011 19:22


Il doit y avoir un mode commun pour qu'aucun des 2 phares ne fonctionne ni en code ni en pleins phares.

Clochette01 21/11/2011 21:38



Fusible, relais ou commodo... Il serait intéressant de savoir si elles fonctionnent avec un fil direct sur la batterie...



stephane 21/11/2011 19:20


Comment plusieurs stéphane... je plaisante bienvenue stéphane

Clochette01 21/11/2011 21:38



Signé... Stéphane !



Eric001 19/11/2011 09:31


Verifie tout le reste avant !!

Clochette01 21/11/2011 21:27



C'est certain !



stephane 15/11/2011 20:20



comment arriver a remplacer le comodo des phares si ces sa pcq j'ai perdu les gros feu completement



Clochette01 21/11/2011 11:45



Avant d'en arriver là, plusieurs choses sont à vérifier... L'état de tes ampoules, de tes fusibles, des branchements et des cosses  de tes phares, les masses. Peut-être qu'un petit coup de
toile émerie, papier de verre ou brosse métalique peuvent faire des miracles... Ensuite, si ce n'est toujours pas revenu, pense à vérifier tes relais au cas où... Enfin, tu pourras trouver des
commodos d'occas dans une casse. Si ton Suzuki n'est pas un des derniers modèles, tu peux récupérer un commodo de R11 entre autre, ce sont les même !!!! Voilà, courage ! Tiens nous au courant...
(mauvais jeu de mots, je sais...)


 


PS Quand tu remplis le formulaire de commentaire, à ton nom, peux tu s'il te plait mettre "Stephane Belgique" car il y a plusieurs Stephanes sur ce blog, et c'est plus facile pour savoir à qui je
réponds... Merci d'avance. 



Eric001 15/11/2011 07:09



Oupss, j'avais mal lu la question


Désolé pour cette réponse hors sujet...



Clochette01 21/11/2011 11:35



Pas grave....



Eric001 14/11/2011 20:36



Pour répondre a ta question, si tu as branché tes LP sur tes phares d'origine, il est normal que ton fusible lache, tu tires beaucoup plus d'amperes... c'est du moins mon avis, d'autres te
répondrons mieux que moi 



Clochette01 14/11/2011 21:59



Important de savoir quelle puissance tu avais sur tes LP, branchés sur tes phares. Par contre, si j'ai bien tout compris à ta situation (tu me corriges si je me trompe), tu avais tes LP sur ton
parebuffle, et c'est après avoir bricolé ton Parebuffle qu'en remontant tes LP, ceux-ci ont fait sauter le fusible...


Mon frangin disait que les fusibles devraient être vendu par 2... Quand on en fait griller un, il faut bien en remettre un pour savoir si on a trouvé la solution au court-circuit... Pour la
cause, c'est facile, il semblerait qu'en remontant tes lp, ton fil + ait touché la masse... classique de chez classique. Ta masse sur tes lp passe-t'elle par un fil ou par contact avec ton PB ?
Si c'est le cas, as tu peint ton PB avec une peinture plus ou moins isolante ?


Tu dis ensuite que tu n'as plus rien, est-ce au niveau des feux ou plus rien du tout pour ce qui est électrique??? As tu changé ton fusible ? As tu vérifié la totalité de tes fusibles, y
compris celui qui protège ta batterie (si tu en as un???). Tu as pu aussi grillé ton commodo, ça, c'est une autre piste à creuser. Voir, plus simple encore, le relais qui protège ton commodo
position feux C'est pour ça que c'est important de savoir sui tu n'as plus rien juste sur tes lp? Tes phares (grands feux), Tes codes ou tes veilleuses???? Et l'autre commodo (essuie-glace)
fonctionne t'il ????? Allez, courage, on trouvera bien !!!! 



Eric001 14/11/2011 20:33



Oh un autre Stéphane


 


Soit le bienvenu sur ce sympaticoblog



Clochette01 14/11/2011 21:44



Et oui, ça en fait au moins 3 !



stephane 14/11/2011 19:10



bonjour, je viens de belgique j'ai un soucis avec mon samourai, avant que je refasse un amenagement sur mon PB j'avait mes long porte qui fonctionnait et mtn que j'essaye de les lancer le fusible
a claquer et plus rien fonctionne un peu d'aide m'aiderai merci


 


-je me suis brancher sur mes gros feux pour ne pas oublier de les eteindre ou autre ...



Clochette01 14/11/2011 21:44



Bonsoir Stéphane ! Ca fait plaisir de voir un nouveau commentateur ! Soit le bienvenu sur ce petit blog de rien du tout. On va voir ce qu'on peut faire pour t'aider...


Au fait, si tu veux nous présenter ton samourai et nous faire passer quelques photos, ne te gêne pas, on est preneur !!!!



Eric001 14/11/2011 17:39



Quoi? du bois brut !!!!


 


Même pas une petite couche de peinture?



Clochette01 14/11/2011 21:41



Non, même pas, et encore, c'est du boisd de récup, avec quelques papiers collés dessus, mais face cachée !



Abcmoteur 14/11/2011 12:26



C'est ce que l'on appelle aimer le souci du détail, voilà une suzette aux petits oignions !! :D



Clochette01 14/11/2011 21:40



Hey oui !!!!! Et c'est bon les petis oignions !